Seguir

Quais são os requisitos mínimos?

Os requisitos mínimos para utilizar o Link RTD são:

  1. Sistema Operacional Windows XP ou superior
  2. Microsoft Office 2007 ou superior
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0
Tem mais dúvidas? Envie uma solicitação

1 Comentários

  • 0
    Avatar
    MYRIAN

    Tenho um Galaxy S7, tenho instalado ooffice Excel atualizado e minhas planilhas não preenchem automaticamente os campos em branco..
    Alguém pode me ajudar?

Por favor, entre para comentar.
Powered by Zendesk